/u/marc/epics/vlinac/bin/linux-x86/caRepeater: /lib/libc.so.6: version `GLIBC_2.3' not found (required by /u/marc/epics/vlinac/lib/linux-x86/libCom.so)
/u/marc/epics/vlinac/bin/linux-x86/caRepeater: /lib/libpthread.so.0: version `GLIBC_2.3.2' not found (required by /u/marc/epics/vlinac/lib/linux-x86/libCom.so)
/u/marc/epics/vlinac/bin/linux-x86/vlinac: /lib/libc.so.6: version `GLIBC_2.3' not found (required by /u/marc/epics/vlinac/lib/linux-x86/libseq.so)
/u/marc/epics/vlinac/bin/linux-x86/vlinac: /lib/libc.so.6: version `GLIBC_2.3' not found (required by /u/marc/epics/vlinac/lib/linux-x86/libasIoc.so)
/u/marc/epics/vlinac/bin/linux-x86/vlinac: /lib/libc.so.6: version `GLIBC_2.3' not found (required by /u/marc/epics/vlinac/lib/linux-x86/libdbStaticIoc.so)
/u/marc/epics/vlinac/bin/linux-x86/vlinac: /lib/libc.so.6: version `GLIBC_2.3' not found (required by /u/marc/epics/vlinac/lib/linux-x86/libCom.so)
/u/marc/epics/vlinac/bin/linux-x86/vlinac: /lib/libpthread.so.0: version `GLIBC_2.3.2' not found (required by /u/marc/epics/vlinac/lib/linux-x86/libCom.so)

-- MarcRStockmeier - 12 Jul 2005
Topic revision: r1 - 2005-07-12, MarcRStockmeier - This page was cached on 2021-11-28 - 16:03.

This site is powered by FoswikiCopyright © by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding GSI Wiki? Send feedback | Imprint (german) | Privacy Policy (german)